BSR64000 with DOCSIS 3.0 cable modems speed no more than 5Mbps | docsis.org

You are here

BSR64000 with DOCSIS 3.0 cable modems speed no more than 5Mbps

4 posts / 0 new
Last post
lcuevas
BSR64000 with DOCSIS 3.0 cable modems speed no more than 5Mbps

Hi Guys,
The problem is that when we register a Cisco DPC3825 CM and no matter what configuration file or speeds we have configured, the download speed of the DPC cable modem never exceeds 5 Mbps. Even configuring 20 or 30 Mbps in the configuration file, the limit It's still 5 Mbps.
With other CM models , as Hitron, there is not speed problems
I do not know if we suddenly have a problem in the CMTS configuration. we have an BSR64000 configured in a halfway DOCSIS 3.0 with DTX TX32 3.0 cards for DS and 2x8 as the US cards.

Here I copy, this configuration works, but with that limit at 5Mbps in DS for Cisco DPC3825

!
! Last configuration change at TUE OCT 23 15:00:46 2018
!
!
!
!
!
!
mpls fp max 10000
!
access-list 1 permit any
!
!
!
!
!
!
!
!
ip domain-lookup
ip name-server 8.8.8.8
!
logging buffered 2048000
no logging control docsis
logging admin-status maintainbelowthreshold
logging rate-limit 100 1
logging buffered notifications
logging console errors
!
!
!
ldap server nobinddn
ldap server nopassword
!
!
!
!
!
hsim4 slot 14 ethernet
!
cable cmts type domestic
!
cable fiber-node FN-0
cable fiber-node FN-1
cable fiber-node FN-2
cable fiber-node FN-3
cable fiber-node FN-4
cable fiber-node FN-5
cable fiber-node FN-9
cable fiber-node FN-10
cable fiber-node FN-6
cable fiber-node FN-7
cable fiber-node FN-8
cable fiber-node FN-11
cable fiber-node FN-12
cable fiber-node FN-13
cable fiber-node FN-14
cable fiber-node FN-15
cable fiber-node FN-16
cable fiber-node FN-17
!
!
cable utilization-interval 300
!
!
cable loadbalance-rule R1_enable enable snmp-index 1
cable loadbalance-rule R2_disable disable snmp-index 2
cable loadbalance-rule R4_us_count us-reg modem-count-thresh 5 snmp-index 4
cable loadbalance-rule R5_us_util us-util min 40 delta 10 stop 5 snmp-index 5
cable loadbalance-rule R6_ds_util ds-util min 50 delta 10 stop 5 snmp-index 6
!
!
cable loadbalance-policy P1_Bal snmp-index 1
policy rule R1_enable snmp-index 1
policy rule R6_ds_util snmp-index 5
!
cable loadbalance-policy P2_NoBal snmp-index 2
policy rule R2_disable snmp-index 1
!
cable loadbalance-policy P3_Bal snmp-index 3
policy rule R1_enable snmp-index 1
policy rule R5_us_util snmp-index 5
!
!
cable loadbalance-group BG01 snmp-index 1
load-balancing init-tech 2
load-balancing policy P1_Bal
load-balancing mode enabled
!
cable loadbalance-group BG02 snmp-index 2
load-balancing init-tech 2
load-balancing policy P1_Bal
load-balancing mode enabled
!
cable loadbalance-group BG03 snmp-index 3
load-balancing init-tech 2
load-balancing policy P1_Bal
load-balancing mode enabled
!
cable loadbalance-group BG04 snmp-index 4
load-balancing init-tech 2
load-balancing policy P1_Bal
load-balancing mode enabled
!
cable loadbalance-group BG05 snmp-index 5
load-balancing init-tech 2
load-balancing policy P1_Bal
load-balancing mode enabled
!
cable loadbalance-group BG06 snmp-index 6
load-balancing init-tech 2
load-balancing policy P1_Bal
load-balancing mode enabled
!
cable loadbalance-group BG07 snmp-index 7
load-balancing init-tech 2
load-balancing policy P1_Bal
load-balancing mode enabled
!
cable loadbalance-group BG08 snmp-index 8
load-balancing init-tech 2
load-balancing policy P1_Bal
load-balancing mode enabled
!
cable loadbalance-group BG09 snmp-index 9
load-balancing init-tech 2
load-balancing policy P1_Bal
load-balancing mode enabled
!
cable loadbalance-group BG10 snmp-index 10
load-balancing init-tech 2
load-balancing policy P1_Bal
load-balancing mode enabled
!
cable loadbalance-group BG11 snmp-index 11
load-balancing init-tech 2
load-balancing policy P1_Bal
load-balancing mode enabled
!
cable loadbalance-group BG12 snmp-index 12
load-balancing init-tech 2
load-balancing policy P1_Bal
load-balancing mode enabled
!
cable loadbalance-group BG13 snmp-index 13
load-balancing init-tech 2
load-balancing policy P1_Bal
load-balancing mode enabled
!
cable loadbalance-group BG14 snmp-index 14
load-balancing init-tech 2
load-balancing policy P1_Bal
load-balancing mode enabled
!
cable loadbalance-group BG15 snmp-index 15
load-balancing init-tech 2
load-balancing policy P1_Bal
load-balancing mode enabled
!
cable loadbalance-group BG16 snmp-index 16
load-balancing init-tech 2
load-balancing policy P1_Bal
load-balancing mode enabled
!
cable loadbalance-group BG17 snmp-index 17
load-balancing init-tech 2
load-balancing policy P1_Bal
load-balancing mode enabled
!
cable loadbalance-group BG18 snmp-index 18
load-balancing init-tech 2
load-balancing policy P1_Bal
load-balancing mode enabled
!
cable loadbalance-group BG19 snmp-index 19
load-balancing init-tech 2
load-balancing policy P1_Bal
load-balancing mode enabled
!
cable loadbalance-group BG20 snmp-index 20
load-balancing init-tech 2
load-balancing policy P1_Bal
load-balancing mode enabled
!
cable loadbalance-group BG21 snmp-index 21
load-balancing init-tech 2
load-balancing policy P1_Bal
load-balancing mode enabled
!
cable loadbalance-group BG22 snmp-index 22
load-balancing init-tech 2
load-balancing policy P1_Bal
load-balancing mode enabled
!
cable loadbalance-group BG23 snmp-index 23
load-balancing init-tech 2
load-balancing policy P1_Bal
load-balancing mode enabled
!
cable loadbalance-group BG24 snmp-index 24
load-balancing init-tech 2
load-balancing policy P1_Bal
load-balancing mode enabled
!
cable loadbalance-group BG25 snmp-index 25
load-balancing init-tech 2
load-balancing policy P1_Bal
load-balancing mode enabled
!
cable loadbalance-group BG26 snmp-index 26
load-balancing init-tech 2
load-balancing policy P1_Bal
load-balancing mode enabled
!
cable loadbalance-group BG27 snmp-index 27
load-balancing init-tech 2
load-balancing policy P1_Bal
load-balancing mode enabled
!
cable loadbalance-group BG28 snmp-index 28
load-balancing init-tech 2
load-balancing policy P1_Bal
load-balancing mode enabled
!
cable loadbalance-group BG29 snmp-index 29
load-balancing init-tech 2
load-balancing policy P1_Bal
load-balancing mode enabled
!
cable loadbalance-group BG30 snmp-index 30
load-balancing init-tech 2
load-balancing policy P1_Bal
load-balancing mode enabled
!
cable loadbalance-group BG31 snmp-index 31
load-balancing init-tech 2
load-balancing policy P1_Bal
load-balancing mode enabled
!
cable loadbalance-group BG32 snmp-index 32
load-balancing init-tech 2
load-balancing policy P1_Bal
load-balancing mode enabled
!
cable loadbalance-group BG33 snmp-index 33
load-balancing init-tech 2
load-balancing policy P3_Bal
load-balancing mode enabled
!
!
!
!
!
redundancy cmts 0
redundancy cmts 1
redundancy cmts 2
redundancy cmts 3
redundancy cmts 4
redundancy cmts 5
redundancy cmts 9
redundancy cmts 10
redundancy drx reset-after-switchover
!
!
!
no ip unreachables
no ip redirects
!
!
!
no cable dhcp throttle upstream
!
!
!
slot 0
!
slot 1
!
slot 2
!
slot 3
!
slot 4
!
slot 5
!
slot 7
!
slot 9
!
slot 10
!
slot 11
!
slot 14
datapath keepalive monitor
!
slot 15
datapath keepalive monitor
!
!
cable downstream port 11/0
cable downstream interleave-depth 32
cable downstream power-level 490
cable downstream description Nodes 1 and 2
cable downstream 0 frequency 657000000
cable downstream 0 loadbalance-group BG01
cable downstream 0 loadbalance-group BG02
no cable downstream 0 shutdown
cable downstream 1 loadbalance-group BG01
cable downstream 1 loadbalance-group BG02
no cable downstream 1 shutdown
cable downstream 2 loadbalance-group BG01
cable downstream 2 loadbalance-group BG02
no cable downstream 2 shutdown
cable downstream 3 loadbalance-group BG01
cable downstream 3 loadbalance-group BG02
no cable downstream 3 shutdown
cable downstream fiber-node FN-0
no cable downstream shutdown
!
cable downstream port 11/1
cable downstream interleave-depth 32
cable downstream power-level 490
cable downstream description Nodes 3 and 4
cable downstream 0 frequency 681000000
cable downstream 0 loadbalance-group BG03
cable downstream 0 loadbalance-group BG04
no cable downstream 0 shutdown
cable downstream 1 loadbalance-group BG03
cable downstream 1 loadbalance-group BG04
no cable downstream 1 shutdown
cable downstream 2 loadbalance-group BG03
cable downstream 2 loadbalance-group BG04
no cable downstream 2 shutdown
cable downstream 3 loadbalance-group BG03
cable downstream 3 loadbalance-group BG04
no cable downstream 3 shutdown
cable downstream fiber-node FN-1
no cable downstream shutdown
!
cable downstream port 11/2
cable downstream interleave-depth 32
cable downstream power-level 490
cable downstream description Nodes 5 and 6
cable downstream 0 frequency 657000000
cable downstream 0 loadbalance-group BG05
cable downstream 0 loadbalance-group BG06
no cable downstream 0 shutdown
cable downstream 1 loadbalance-group BG05
cable downstream 1 loadbalance-group BG06
no cable downstream 1 shutdown
cable downstream 2 loadbalance-group BG06
cable downstream 2 loadbalance-group BG05
no cable downstream 2 shutdown
cable downstream 3 loadbalance-group BG05
cable downstream 3 loadbalance-group BG06
no cable downstream 3 shutdown
cable downstream fiber-node FN-2
no cable downstream shutdown
!
cable downstream port 11/3
cable downstream interleave-depth 32
cable downstream power-level 490
cable downstream description Nodes 7 and 8
cable downstream 0 frequency 681000000
cable downstream 0 loadbalance-group BG05
cable downstream 0 loadbalance-group BG06
no cable downstream 0 shutdown
cable downstream 1 loadbalance-group BG05
cable downstream 1 loadbalance-group BG06
no cable downstream 1 shutdown
cable downstream 2 loadbalance-group BG05
cable downstream 2 loadbalance-group BG06
no cable downstream 2 shutdown
cable downstream 3 loadbalance-group BG05
cable downstream 3 loadbalance-group BG06
no cable downstream 3 shutdown
cable downstream fiber-node FN-3
no cable downstream shutdown
!
cable downstream port 11/4
cable downstream interleave-depth 32
cable downstream power-level 490
cable downstream description Nodes 9 and 10
cable downstream 0 frequency 657000000
cable downstream 0 loadbalance-group BG09
cable downstream 0 loadbalance-group BG10
no cable downstream 0 shutdown
cable downstream 1 loadbalance-group BG09
cable downstream 1 loadbalance-group BG10
no cable downstream 1 shutdown
cable downstream 2 loadbalance-group BG09
cable downstream 2 loadbalance-group BG10
no cable downstream 2 shutdown
cable downstream 3 loadbalance-group BG09
cable downstream 3 loadbalance-group BG10
no cable downstream 3 shutdown
cable downstream fiber-node FN-4
no cable downstream shutdown
!
cable downstream port 11/5
cable downstream interleave-depth 32
cable downstream power-level 490
cable downstream description Nodes 12 and 11
cable downstream 0 frequency 681000000
cable downstream 0 loadbalance-group BG11
cable downstream 0 loadbalance-group BG12
no cable downstream 0 shutdown
cable downstream 1 loadbalance-group BG12
cable downstream 1 loadbalance-group BG11
no cable downstream 1 shutdown
cable downstream 2 loadbalance-group BG12
cable downstream 2 loadbalance-group BG11
no cable downstream 2 shutdown
cable downstream 3 loadbalance-group BG12
cable downstream 3 loadbalance-group BG11
no cable downstream 3 shutdown
cable downstream fiber-node FN-5
no cable downstream shutdown
!
cable downstream port 11/6
cable downstream interleave-depth 32
cable downstream power-level 490
cable downstream description Nodes 13 and 14
cable downstream 0 frequency 657000000
cable downstream 0 loadbalance-group BG13
cable downstream 0 loadbalance-group BG14
no cable downstream 0 shutdown
cable downstream 1 loadbalance-group BG13
cable downstream 1 loadbalance-group BG14
no cable downstream 1 shutdown
cable downstream 2 loadbalance-group BG13
cable downstream 2 loadbalance-group BG14
no cable downstream 2 shutdown
cable downstream 3 loadbalance-group BG13
cable downstream 3 loadbalance-group BG14
no cable downstream 3 shutdown
cable downstream fiber-node FN-6
no cable downstream shutdown
!
cable downstream port 11/7
cable downstream interleave-depth 32
cable downstream power-level 490
cable downstream description Nodes 15 and 16
cable downstream 0 frequency 681000000
cable downstream 0 loadbalance-group BG15
cable downstream 0 loadbalance-group BG16
no cable downstream 0 shutdown
cable downstream 1 loadbalance-group BG15
cable downstream 1 loadbalance-group BG16
no cable downstream 1 shutdown
cable downstream 2 loadbalance-group BG15
cable downstream 2 loadbalance-group BG16
no cable downstream 2 shutdown
cable downstream 3 loadbalance-group BG15
cable downstream 3 loadbalance-group BG16
no cable downstream 3 shutdown
cable downstream fiber-node FN-7
no cable downstream shutdown
!
!
!
interface loopback 1
ip address info erased for security
no shutdown
!
interface ethernet 7/0
no shutdown
!
!
interface ethernet 14/0
ip address info erased for security
no shutdown
!
interface ethernet 14/1
no shutdown
!
interface ethernet 14/2
no shutdown
!
interface ethernet 14/3
no shutdown
!
interface ethernet 14/4
no shutdown
!
interface ethernet 14/5
no shutdown
!
interface ethernet 14/6
no shutdown
!
interface ethernet 14/7
no shutdown
!
interface gigaether 15/0
no shutdown
!
interface gigaether 15/1
no shutdown
!
interface cable 0/0
cable bundle 1
no ip address
no shutdown
no trap-enable-if
cable bind downstream 0,11/0/0,11/0/1,11/0/2,11/0/3,11/1/0,11/1/1,11/1/2,11/1/3
cable downstream 0 interleave-depth 8
cable downstream 0 shutdown
cable downstream bonding-group 1 11/0/0 11/0/1 11/0/2 11/0/3 11/1/0 11/1/1 11/1/2 11/1/3
cable bind upstream 0,1,2,3,4,5,6,7
cable upstream 0/0 channel-type atdma
cable upstream 0 channel-width 6400000
cable upstream 0 frequency 37800000
cable upstream 0 pre-equalization
cable upstream 0 physical-delay automatic
cable upstream 0 description Node 1
no cable upstream 0 trap-enable-if
cable upstream 0 trap-enable-rdn
no cable upstream 0 capability concatenation
cable upstream 0/0 range-backoff 2 8
cable upstream 0 map-interval 2000
cable upstream 0 loadbalance-group BG01
no cable upstream 0 shutdown
no cable upstream 0/0 shutdown
cable upstream 0/1 shutdown
cable upstream 0/2 shutdown
cable upstream 0/3 shutdown
cable upstream 1/0 channel-type mtdma
cable upstream 1 frequency 33400000
cable upstream 1 pre-equalization
cable upstream 1 physical-delay automatic
cable upstream 1 description Node 1
no cable upstream 1 trap-enable-if
cable upstream 1 trap-enable-rdn
cable upstream 1/0 range-backoff 2 8
cable upstream 1 map-interval 2000
cable upstream 1 loadbalance-group BG01
no cable upstream 1 shutdown
no cable upstream 1/0 shutdown
cable upstream 1/1 shutdown
cable upstream 1/2 shutdown
cable upstream 1/3 shutdown
cable upstream 2/0 channel-type atdma
cable upstream 2 channel-width 6400000
cable upstream 2 frequency 37800000
cable upstream 2 pre-equalization
cable upstream 2 physical-delay automatic
cable upstream 2 description Node 2
no cable upstream 2 trap-enable-if
cable upstream 2 trap-enable-rdn
no cable upstream 2 capability concatenation
cable upstream 2/0 range-backoff 2 8
cable upstream 2 map-interval 2000
cable upstream 2 loadbalance-group BG02
no cable upstream 2 shutdown
no cable upstream 2/0 shutdown
cable upstream 2/1 shutdown
cable upstream 2/2 shutdown
cable upstream 2/3 shutdown
cable upstream 3/0 channel-type mtdma
cable upstream 3 frequency 33400000
cable upstream 3 pre-equalization
cable upstream 3 physical-delay automatic
cable upstream 3 description Node 2
no cable upstream 3 trap-enable-if
cable upstream 3 trap-enable-rdn
cable upstream 3/0 range-backoff 2 8
cable upstream 3 map-interval 2000
cable upstream 3 loadbalance-group BG02
no cable upstream 3 shutdown
no cable upstream 3/0 shutdown
cable upstream 3/1 shutdown
cable upstream 3/2 shutdown
cable upstream 3/3 shutdown
cable upstream 4/0 channel-type atdma
cable upstream 4 channel-width 6400000
cable upstream 4 frequency 37800000
cable upstream 4 pre-equalization
cable upstream 4 physical-delay automatic
cable upstream 4 description Node 3
no cable upstream 4 trap-enable-if
cable upstream 4 trap-enable-rdn
cable upstream 4/0 range-backoff 2 8
cable upstream 4 map-interval 2000
cable upstream 4 loadbalance-group BG03
no cable upstream 4 shutdown
no cable upstream 4/0 shutdown
cable upstream 4/1 shutdown
cable upstream 4/2 shutdown
cable upstream 4/3 shutdown
cable upstream 5/0 channel-type mtdma
cable upstream 5 frequency 33400000
cable upstream 5 pre-equalization
cable upstream 5 physical-delay automatic
cable upstream 5 description Node 3
no cable upstream 5 trap-enable-if
cable upstream 5 trap-enable-rdn
cable upstream 5/0 range-backoff 2 8
cable upstream 5 map-interval 2000
cable upstream 5 loadbalance-group BG03
no cable upstream 5 shutdown
no cable upstream 5/0 shutdown
cable upstream 5/1 shutdown
cable upstream 5/2 shutdown
cable upstream 5/3 shutdown
cable upstream 6/0 channel-type atdma
cable upstream 6 channel-width 6400000
cable upstream 6 frequency 37800000
cable upstream 6 pre-equalization
cable upstream 6 physical-delay automatic
cable upstream 6 description Node 4
no cable upstream 6 trap-enable-if
cable upstream 6 trap-enable-rdn
cable upstream 6/0 range-backoff 2 8
cable upstream 6 map-interval 2000
cable upstream 6 loadbalance-group BG04
no cable upstream 6 shutdown
no cable upstream 6/0 shutdown
cable upstream 6/1 shutdown
cable upstream 6/2 shutdown
cable upstream 6/3 shutdown
cable upstream 7/0 channel-type mtdma
cable upstream 7 frequency 33400000
cable upstream 7 pre-equalization
cable upstream 7 physical-delay automatic
cable upstream 7 description Node 4
no cable upstream 7 trap-enable-if
cable upstream 7 trap-enable-rdn
cable upstream 7/0 range-backoff 2 8
cable upstream 7 map-interval 2000
cable upstream 7 loadbalance-group BG04
no cable upstream 7 shutdown
no cable upstream 7/0 shutdown
cable upstream 7/1 shutdown
cable upstream 7/2 shutdown
cable upstream 7/3 shutdown
cable dynamic-service authorization-mode unauthorize
ip dhcp relay information option
host authorization on
cable flap-list size 4096
!
interface cable 0/1
shutdown
cable bind downstream 1
cable downstream 1 interleave-depth 8
cable downstream 1 shutdown
cable dynamic-service authorization-mode disable
!
interface cable 1/0
cable bundle 1
no ip address
no shutdown
no trap-enable-if
cable bind downstream 0,11/2/0,11/2/1,11/2/2,11/2/3,11/3/0,11/3/1,11/3/2,11/3/3
cable downstream 0 interleave-depth 8
cable downstream 0 shutdown
cable downstream bonding-group 2 11/2/0 11/2/1 11/2/2 11/2/3 11/3/0 11/3/1 11/3/2 11/3/3
cable bind upstream 0,1,2,3,4,5,6,7
cable upstream 0/0 channel-type atdma
cable upstream 0 channel-width 6400000
cable upstream 0 frequency 37800000
cable upstream 0 pre-equalization
cable upstream 0 physical-delay automatic
cable upstream 0 loadbalance-group BG05
no cable upstream 0 shutdown
no cable upstream 0/0 shutdown
cable upstream 0/1 shutdown
cable upstream 0/2 shutdown
cable upstream 0/3 shutdown
cable upstream 1/0 channel-type mtdma
cable upstream 1 frequency 33400000
cable upstream 1 pre-equalization
cable upstream 1 physical-delay automatic
cable upstream 1 loadbalance-group BG05
no cable upstream 1 shutdown
no cable upstream 1/0 shutdown
cable upstream 1/1 shutdown
cable upstream 1/2 shutdown
cable upstream 1/3 shutdown
cable upstream 2/0 channel-type atdma
cable upstream 2 channel-width 6400000
cable upstream 2 frequency 37800000
cable upstream 2 pre-equalization
cable upstream 2 physical-delay automatic
cable upstream 2 trap-enable-rdn
cable upstream 2/0 range-backoff 2 8
cable upstream 2 map-interval 2000
cable upstream 2 loadbalance-group BG06
no cable upstream 2 shutdown
no cable upstream 2/0 shutdown
cable upstream 2/1 shutdown
cable upstream 2/2 shutdown
cable upstream 2/3 shutdown
cable upstream 3/0 channel-type mtdma
cable upstream 3 frequency 33400000
cable upstream 3 pre-equalization
cable upstream 3 physical-delay automatic
cable upstream 3 trap-enable-rdn
cable upstream 3/0 range-backoff 2 8
cable upstream 3 map-interval 2000
cable upstream 3 loadbalance-group BG06
no cable upstream 3 shutdown
no cable upstream 3/0 shutdown
cable upstream 3/1 shutdown
cable upstream 3/2 shutdown
cable upstream 3/3 shutdown
cable upstream 4/0 channel-type atdma
cable upstream 4 channel-width 6400000
cable upstream 4 frequency 37800000
cable upstream 4 pre-equalization
cable upstream 4 physical-delay automatic
no cable upstream 4 trap-enable-if
cable upstream 4 trap-enable-rdn
cable upstream 4/0 range-backoff 2 8
cable upstream 4 map-interval 2000
cable upstream 4 loadbalance-group BG06
no cable upstream 4 shutdown
no cable upstream 4/0 shutdown
cable upstream 4/1 shutdown
cable upstream 4/2 shutdown
cable upstream 4/3 shutdown
cable upstream 5/0 channel-type mtdma
cable upstream 5 frequency 33400000
cable upstream 5 pre-equalization
cable upstream 5 physical-delay automatic
no cable upstream 5 trap-enable-if
cable upstream 5 trap-enable-rdn
cable upstream 5/0 range-backoff 2 8
cable upstream 5 map-interval 2000
cable upstream 5 loadbalance-group BG07
no cable upstream 5 shutdown
no cable upstream 5/0 shutdown
cable upstream 5/1 shutdown
cable upstream 5/2 shutdown
cable upstream 5/3 shutdown
cable upstream 6/0 channel-type atdma
cable upstream 6 channel-width 6400000
cable upstream 6 frequency 37800000
cable upstream 6 pre-equalization
cable upstream 6 physical-delay automatic
no cable upstream 6 trap-enable-if
cable upstream 6 trap-enable-rdn
cable upstream 6/0 range-backoff 2 8
cable upstream 6 map-interval 2000
cable upstream 6 loadbalance-group BG08
no cable upstream 6 shutdown
no cable upstream 6/0 shutdown
cable upstream 6/1 shutdown
cable upstream 6/2 shutdown
cable upstream 6/3 shutdown
cable upstream 7/0 channel-type mtdma
cable upstream 7 frequency 33400000
cable upstream 7 pre-equalization
cable upstream 7 physical-delay automatic
no cable upstream 7 trap-enable-if
cable upstream 7 trap-enable-rdn
cable upstream 7/0 range-backoff 2 8
cable upstream 7 map-interval 2000
cable upstream 7 loadbalance-group BG08
no cable upstream 7 shutdown
no cable upstream 7/0 shutdown
cable upstream 7/1 shutdown
cable upstream 7/2 shutdown
cable upstream 7/3 shutdown
cable dynamic-service authorization-mode unauthorize
cable dynamic-service active-timeout 300
cable dynamic-service admitted-timeout 300
ip dhcp relay information option
host authorization on
dhcp leasequery authorization on
cable flap-list size 4096
!
interface cable 1/1
shutdown
cable bind downstream 1
cable downstream 1 interleave-depth 8
cable downstream 1 shutdown
cable dynamic-service authorization-mode disable
!
interface cable 2/0
cable bundle 1
no ip address
no shutdown
no trap-enable-if
cable bind downstream 0,11/4/0,11/4/1,11/4/2,11/4/3,11/5/0,11/5/1,11/5/2,11/5/3
cable downstream 0 interleave-depth 8
cable downstream 0 shutdown
cable downstream bonding-group 3 11/4/0 11/4/1 11/4/2 11/4/3 11/5/0 11/5/1 11/5/2 11/5/3
cable bind upstream 0,1,2,3,4,5,6,7
cable upstream 0/0 channel-type atdma
cable upstream 0 channel-width 6400000
cable upstream 0 frequency 37800000
cable upstream 0 pre-equalization
cable upstream 0 physical-delay automatic
cable upstream 0 loadbalance-group BG09
no cable upstream 0 shutdown
no cable upstream 0/0 shutdown
cable upstream 0/1 shutdown
cable upstream 0/2 shutdown
cable upstream 0/3 shutdown
cable upstream 1/0 channel-type mtdma
cable upstream 1 frequency 33400000
cable upstream 1 pre-equalization
cable upstream 1 physical-delay automatic
cable upstream 1 loadbalance-group BG09
no cable upstream 1 shutdown
no cable upstream 1/0 shutdown
cable upstream 1/1 shutdown
cable upstream 1/2 shutdown
cable upstream 1/3 shutdown
cable upstream 2/0 channel-type atdma
cable upstream 2 channel-width 6400000
cable upstream 2 frequency 37800000
cable upstream 2 pre-equalization
cable upstream 2 physical-delay automatic
cable upstream 2 trap-enable-rdn
cable upstream 2/0 range-backoff 2 8
cable upstream 2 map-interval 2000
cable upstream 2 loadbalance-group BG10
no cable upstream 2 shutdown
no cable upstream 2/0 shutdown
cable upstream 2/1 shutdown
cable upstream 2/2 shutdown
cable upstream 2/3 shutdown
cable upstream 3/0 channel-type mtdma
cable upstream 3 frequency 33400000
cable upstream 3 pre-equalization
cable upstream 3 physical-delay automatic
cable upstream 3 trap-enable-rdn
cable upstream 3/0 range-backoff 2 8
cable upstream 3 map-interval 2000
cable upstream 3 loadbalance-group BG10
no cable upstream 3 shutdown
no cable upstream 3/0 shutdown
cable upstream 3/1 shutdown
cable upstream 3/2 shutdown
cable upstream 3/3 shutdown
cable upstream 4/0 channel-type atdma
cable upstream 4 channel-width 6400000
cable upstream 4 frequency 37800000
cable upstream 4 pre-equalization
cable upstream 4 physical-delay automatic
no cable upstream 4 trap-enable-if
cable upstream 4 trap-enable-rdn
cable upstream 4/0 range-backoff 2 8
cable upstream 4 map-interval 2000
cable upstream 4 loadbalance-group BG11
no cable upstream 4 shutdown
no cable upstream 4/0 shutdown
cable upstream 4/1 shutdown
cable upstream 4/2 shutdown
cable upstream 4/3 shutdown
cable upstream 5/0 channel-type mtdma
cable upstream 5 frequency 33400000
cable upstream 5 pre-equalization
cable upstream 5 physical-delay automatic
no cable upstream 5 trap-enable-if
cable upstream 5 trap-enable-rdn
cable upstream 5/0 range-backoff 2 8
cable upstream 5 map-interval 2000
cable upstream 5 loadbalance-group BG11
no cable upstream 5 shutdown
no cable upstream 5/0 shutdown
cable upstream 5/1 shutdown
cable upstream 5/2 shutdown
cable upstream 5/3 shutdown
cable upstream 6/0 channel-type atdma
cable upstream 6 channel-width 6400000
cable upstream 6 frequency 37800000
cable upstream 6 pre-equalization
cable upstream 6 physical-delay automatic
no cable upstream 6 trap-enable-if
cable upstream 6 trap-enable-rdn
cable upstream 6/0 range-backoff 2 8
cable upstream 6 map-interval 2000
cable upstream 6 loadbalance-group BG12
no cable upstream 6 shutdown
no cable upstream 6/0 shutdown
cable upstream 6/1 shutdown
cable upstream 6/2 shutdown
cable upstream 6/3 shutdown
cable upstream 7/0 channel-type mtdma
cable upstream 7 frequency 33400000
cable upstream 7 pre-equalization
cable upstream 7 physical-delay automatic
no cable upstream 7 trap-enable-if
cable upstream 7 trap-enable-rdn
cable upstream 7/0 range-backoff 2 8
cable upstream 7 map-interval 2000
cable upstream 7 loadbalance-group BG12
no cable upstream 7 shutdown
no cable upstream 7/0 shutdown
cable upstream 7/1 shutdown
cable upstream 7/2 shutdown
cable upstream 7/3 shutdown
cable dynamic-service authorization-mode unauthorize
cable dynamic-service active-timeout 300
cable dynamic-service admitted-timeout 300
ip dhcp relay information option
host authorization on
dhcp leasequery authorization on
cable flap-list size 4096
!
interface cable 2/1
shutdown
cable bind downstream 1
cable downstream 1 interleave-depth 8
cable downstream 1 shutdown
cable dynamic-service authorization-mode disable
!
interface cable 3/0
cable bundle 1
no ip address
no shutdown
no trap-enable-if
cable bind downstream 0,11/6/0,11/6/1,11/6/2,11/6/3,11/7/0,11/7/1,11/7/2,11/7/3
cable downstream 0 interleave-depth 8
cable downstream 0 shutdown
cable downstream bonding-group 4 11/6/0 11/6/1 11/6/2 11/6/3 11/7/0 11/7/1 11/7/2 11/7/3
cable bind upstream 0,1,2,3,4,5,6,7
cable upstream 0/0 channel-type atdma
cable upstream 0 channel-width 6400000
cable upstream 0 frequency 37800000
cable upstream 0 pre-equalization
cable upstream 0 physical-delay automatic
cable upstream 0 loadbalance-group BG13
no cable upstream 0 shutdown
no cable upstream 0/0 shutdown
cable upstream 0/1 shutdown
cable upstream 0/2 shutdown
cable upstream 0/3 shutdown
cable upstream 1/0 channel-type mtdma
cable upstream 1 frequency 33400000
cable upstream 1 pre-equalization
cable upstream 1 physical-delay automatic
cable upstream 1 loadbalance-group BG13
no cable upstream 1 shutdown
no cable upstream 1/0 shutdown
cable upstream 1/1 shutdown
cable upstream 1/2 shutdown
cable upstream 1/3 shutdown
cable upstream 2/0 channel-type atdma
cable upstream 2 channel-width 6400000
cable upstream 2 frequency 37800000
cable upstream 2 pre-equalization
cable upstream 2 physical-delay automatic
cable upstream 2 trap-enable-rdn
cable upstream 2/0 range-backoff 2 8
cable upstream 2 map-interval 2000
cable upstream 2 loadbalance-group BG14
no cable upstream 2 shutdown
no cable upstream 2/0 shutdown
cable upstream 2/1 shutdown
cable upstream 2/2 shutdown
cable upstream 2/3 shutdown
cable upstream 3/0 channel-type mtdma
cable upstream 3 frequency 33400000
cable upstream 3 pre-equalization
cable upstream 3 physical-delay automatic
cable upstream 3 trap-enable-rdn
cable upstream 3/0 range-backoff 2 8
cable upstream 3 map-interval 2000
cable upstream 3 loadbalance-group BG14
no cable upstream 3 shutdown
no cable upstream 3/0 shutdown
cable upstream 3/1 shutdown
cable upstream 3/2 shutdown
cable upstream 3/3 shutdown
cable upstream 4/0 channel-type atdma
cable upstream 4 channel-width 6400000
cable upstream 4 frequency 37800000
cable upstream 4 pre-equalization
cable upstream 4 physical-delay automatic
no cable upstream 4 trap-enable-if
cable upstream 4 trap-enable-rdn
cable upstream 4/0 range-backoff 2 8
cable upstream 4 map-interval 2000
cable upstream 4 loadbalance-group BG15
no cable upstream 4 shutdown
no cable upstream 4/0 shutdown
cable upstream 4/1 shutdown
cable upstream 4/2 shutdown
cable upstream 4/3 shutdown
cable upstream 5/0 channel-type mtdma
cable upstream 5 frequency 33400000
cable upstream 5 pre-equalization
cable upstream 5 physical-delay automatic
no cable upstream 5 trap-enable-if
cable upstream 5 trap-enable-rdn
cable upstream 5/0 range-backoff 2 8
cable upstream 5 map-interval 2000
cable upstream 5 loadbalance-group BG15
no cable upstream 5 shutdown
no cable upstream 5/0 shutdown
cable upstream 5/1 shutdown
cable upstream 5/2 shutdown
cable upstream 5/3 shutdown
cable upstream 6/0 channel-type atdma
cable upstream 6 channel-width 6400000
cable upstream 6 frequency 37800000
cable upstream 6 pre-equalization
cable upstream 6 physical-delay automatic
no cable upstream 6 trap-enable-if
cable upstream 6 trap-enable-rdn
cable upstream 6/0 range-backoff 2 8
cable upstream 6 map-interval 2000
cable upstream 6 loadbalance-group BG16
no cable upstream 6 shutdown
no cable upstream 6/0 shutdown
cable upstream 6/1 shutdown
cable upstream 6/2 shutdown
cable upstream 6/3 shutdown
cable upstream 7/0 channel-type mtdma
cable upstream 7 frequency 33400000
cable upstream 7 pre-equalization
cable upstream 7 physical-delay automatic
no cable upstream 7 trap-enable-if
cable upstream 7 trap-enable-rdn
cable upstream 7/0 range-backoff 2 8
cable upstream 7 map-interval 2000
cable upstream 7 loadbalance-group BG16
no cable upstream 7 shutdown
no cable upstream 7/0 shutdown
cable upstream 7/1 shutdown
cable upstream 7/2 shutdown
cable upstream 7/3 shutdown
cable dynamic-service authorization-mode unauthorize
cable dynamic-service active-timeout 300
cable dynamic-service admitted-timeout 300
ip dhcp relay information option
host authorization on
dhcp leasequery authorization on
cable flap-list size 4096
!
interface cable 3/1
shutdown
cable bind downstream 1
cable downstream 1 interleave-depth 8
cable downstream 1 shutdown
cable dynamic-service authorization-mode disable
!
interface cable 4/0
cable bundle 1
no ip address
no shutdown
no trap-enable-if
cable bind downstream 0
cable downstream 0 interleave-depth 8
cable downstream 0 shutdown
cable downstream bonding-group 5 13/0/0 13/0/1 13/0/2 13/0/3 13/1/0 13/1/1 13/1/2 13/1/3
cable bind upstream 0,1,2,3,4,5,6,7
cable upstream 0/0 channel-type atdma
cable upstream 0 channel-width 6400000
cable upstream 0 frequency 37800000
cable upstream 0 pre-equalization
cable upstream 0 physical-delay automatic
cable upstream 0 loadbalance-group BG17
no cable upstream 0 shutdown
no cable upstream 0/0 shutdown
cable upstream 0/1 shutdown
cable upstream 0/2 shutdown
cable upstream 0/3 shutdown
cable upstream 1/0 channel-type mtdma
cable upstream 1 frequency 33400000
cable upstream 1 pre-equalization
cable upstream 1 physical-delay automatic
cable upstream 1 loadbalance-group BG17
no cable upstream 1 shutdown
no cable upstream 1/0 shutdown
cable upstream 1/1 shutdown
cable upstream 1/2 shutdown
cable upstream 1/3 shutdown
cable upstream 2/0 channel-type atdma
cable upstream 2 channel-width 6400000
cable upstream 2 frequency 37800000
cable upstream 2 pre-equalization
cable upstream 2 physical-delay automatic
cable upstream 2 trap-enable-rdn
cable upstream 2/0 range-backoff 2 8
cable upstream 2 map-interval 2000
cable upstream 2 loadbalance-group BG18
no cable upstream 2 shutdown
no cable upstream 2/0 shutdown
cable upstream 2/1 shutdown
cable upstream 2/2 shutdown
cable upstream 2/3 shutdown
cable upstream 3/0 channel-type mtdma
cable upstream 3 frequency 33400000
cable upstream 3 pre-equalization
cable upstream 3 physical-delay automatic
cable upstream 3 trap-enable-rdn
cable upstream 3/0 range-backoff 2 8
cable upstream 3 map-interval 2000
cable upstream 3 loadbalance-group BG18
no cable upstream 3 shutdown
no cable upstream 3/0 shutdown
cable upstream 3/1 shutdown
cable upstream 3/2 shutdown
cable upstream 3/3 shutdown
cable upstream 4/0 channel-type atdma
cable upstream 4 channel-width 6400000
cable upstream 4 frequency 37800000
cable upstream 4 pre-equalization
cable upstream 4 physical-delay automatic
no cable upstream 4 trap-enable-if
cable upstream 4 trap-enable-rdn
cable upstream 4/0 range-backoff 2 8
cable upstream 4 map-interval 2000
cable upstream 4 loadbalance-group BG19
no cable upstream 4 shutdown
no cable upstream 4/0 shutdown
cable upstream 4/1 shutdown
cable upstream 4/2 shutdown
cable upstream 4/3 shutdown
cable upstream 5/0 channel-type mtdma
cable upstream 5 frequency 33400000
cable upstream 5 pre-equalization
cable upstream 5 physical-delay automatic
no cable upstream 5 trap-enable-if
cable upstream 5 trap-enable-rdn
cable upstream 5/0 range-backoff 2 8
cable upstream 5 map-interval 2000
cable upstream 5 loadbalance-group BG19
no cable upstream 5 shutdown
no cable upstream 5/0 shutdown
cable upstream 5/1 shutdown
cable upstream 5/2 shutdown
cable upstream 5/3 shutdown
cable upstream 6/0 channel-type atdma
cable upstream 6 channel-width 6400000
cable upstream 6 frequency 37800000
cable upstream 6 pre-equalization
cable upstream 6 physical-delay automatic
no cable upstream 6 trap-enable-if
cable upstream 6 trap-enable-rdn
cable upstream 6/0 range-backoff 2 8
cable upstream 6 map-interval 2000
cable upstream 6 loadbalance-group BG20
no cable upstream 6 shutdown
no cable upstream 6/0 shutdown
cable upstream 6/1 shutdown
cable upstream 6/2 shutdown
cable upstream 6/3 shutdown
cable upstream 7/0 channel-type mtdma
cable upstream 7 frequency 33400000
cable upstream 7 pre-equalization
cable upstream 7 physical-delay automatic
no cable upstream 7 trap-enable-if
cable upstream 7 trap-enable-rdn
cable upstream 7/0 range-backoff 2 8
cable upstream 7 map-interval 2000
cable upstream 7 loadbalance-group BG20
no cable upstream 7 shutdown
no cable upstream 7/0 shutdown
cable upstream 7/1 shutdown
cable upstream 7/2 shutdown
cable upstream 7/3 shutdown
cable dynamic-service authorization-mode unauthorize
cable dynamic-service active-timeout 300
cable dynamic-service admitted-timeout 300
ip dhcp relay information option
host authorization on
dhcp leasequery authorization on
cable flap-list size 4096
!
interface cable 4/1
shutdown
cable bind downstream 1
cable downstream 1 interleave-depth 8
cable downstream 1 shutdown
cable dynamic-service authorization-mode disable
!
interface cable 5/0
cable bundle 1
no ip address
no shutdown
no trap-enable-if
cable bind downstream 0
cable downstream 0 interleave-depth 8
cable downstream 0 shutdown
cable downstream bonding-group 6 13/2/0 13/2/1 13/2/2 13/2/3 13/3/0 13/3/1 13/3/2 13/3/3
cable bind upstream 0,1,2,3,4,5,6,7
cable upstream 0/0 channel-type atdma
cable upstream 0 channel-width 6400000
cable upstream 0 frequency 37800000
cable upstream 0 pre-equalization
cable upstream 0 physical-delay automatic
cable upstream 0 loadbalance-group BG21
no cable upstream 0 shutdown
no cable upstream 0/0 shutdown
cable upstream 0/1 shutdown
cable upstream 0/2 shutdown
cable upstream 0/3 shutdown
cable upstream 1/0 channel-type mtdma
cable upstream 1 frequency 33400000
cable upstream 1 pre-equalization
cable upstream 1 physical-delay automatic
cable upstream 1 loadbalance-group BG21
no cable upstream 1 shutdown
no cable upstream 1/0 shutdown
cable upstream 1/1 shutdown
cable upstream 1/2 shutdown
cable upstream 1/3 shutdown
cable upstream 2/0 channel-type atdma
cable upstream 2 channel-width 6400000
cable upstream 2 frequency 37800000
cable upstream 2 pre-equalization
cable upstream 2 physical-delay automatic
cable upstream 2 trap-enable-rdn
cable upstream 2/0 range-backoff 2 8
cable upstream 2 map-interval 2000
cable upstream 2 loadbalance-group BG22
no cable upstream 2 shutdown
no cable upstream 2/0 shutdown
cable upstream 2/1 shutdown
cable upstream 2/2 shutdown
cable upstream 2/3 shutdown
cable upstream 3/0 channel-type mtdma
cable upstream 3 frequency 33400000
cable upstream 3 pre-equalization
cable upstream 3 physical-delay automatic
cable upstream 3 trap-enable-rdn
cable upstream 3/0 range-backoff 2 8
cable upstream 3 map-interval 2000
cable upstream 3 loadbalance-group BG22
no cable upstream 3 shutdown
no cable upstream 3/0 shutdown
cable upstream 3/1 shutdown
cable upstream 3/2 shutdown
cable upstream 3/3 shutdown
cable upstream 4/0 channel-type atdma
cable upstream 4 channel-width 6400000
cable upstream 4 frequency 37800000
cable upstream 4 pre-equalization
cable upstream 4 physical-delay automatic
no cable upstream 4 trap-enable-if
cable upstream 4 trap-enable-rdn
cable upstream 4/0 range-backoff 2 8
cable upstream 4 map-interval 2000
cable upstream 4 loadbalance-group BG23
no cable upstream 4 shutdown
no cable upstream 4/0 shutdown
cable upstream 4/1 shutdown
cable upstream 4/2 shutdown
cable upstream 4/3 shutdown
cable upstream 5/0 channel-type mtdma
cable upstream 5 frequency 33400000
cable upstream 5 pre-equalization
cable upstream 5 physical-delay automatic
no cable upstream 5 trap-enable-if
cable upstream 5 trap-enable-rdn
cable upstream 5/0 range-backoff 2 8
cable upstream 5 map-interval 2000
cable upstream 5 loadbalance-group BG23
no cable upstream 5 shutdown
no cable upstream 5/0 shutdown
cable upstream 5/1 shutdown
cable upstream 5/2 shutdown
cable upstream 5/3 shutdown
cable upstream 6/0 channel-type atdma
cable upstream 6 channel-width 6400000
cable upstream 6 frequency 37800000
cable upstream 6 pre-equalization
cable upstream 6 physical-delay automatic
no cable upstream 6 trap-enable-if
cable upstream 6 trap-enable-rdn
cable upstream 6/0 range-backoff 2 8
cable upstream 6 map-interval 2000
cable upstream 6 loadbalance-group BG24
no cable upstream 6 shutdown
no cable upstream 6/0 shutdown
cable upstream 6/1 shutdown
cable upstream 6/2 shutdown
cable upstream 6/3 shutdown
cable upstream 7/0 channel-type mtdma
cable upstream 7 frequency 33400000
cable upstream 7 pre-equalization
cable upstream 7 physical-delay automatic
no cable upstream 7 trap-enable-if
cable upstream 7 trap-enable-rdn
cable upstream 7/0 range-backoff 2 8
cable upstream 7 map-interval 2000
cable upstream 7 loadbalance-group BG24
no cable upstream 7 shutdown
no cable upstream 7/0 shutdown
cable upstream 7/1 shutdown
cable upstream 7/2 shutdown
cable upstream 7/3 shutdown
cable dynamic-service authorization-mode unauthorize
cable dynamic-service active-timeout 300
cable dynamic-service admitted-timeout 300
ip dhcp relay information option
host authorization on
dhcp leasequery authorization on
cable flap-list size 4096
!
interface cable 5/1
shutdown
cable bind downstream 1
cable downstream 1 interleave-depth 8
cable downstream 1 shutdown
cable dynamic-service authorization-mode disable
!
interface cable 9/0
cable bundle 1
no ip address
no shutdown
no trap-enable-if
cable bind downstream 0
cable downstream 0 interleave-depth 8
cable downstream 0 shutdown
cable downstream bonding-group 7 13/4/0 13/4/1 13/4/2 13/4/3 13/5/0 13/5/1 13/5/2 13/5/3
cable bind upstream 0,1,2,3,4,5,6,7
cable upstream 0/0 channel-type atdma
cable upstream 0 channel-width 6400000
cable upstream 0 frequency 37800000
cable upstream 0 pre-equalization
cable upstream 0 physical-delay automatic
cable upstream 0 loadbalance-group BG25
no cable upstream 0 shutdown
no cable upstream 0/0 shutdown
cable upstream 0/1 shutdown
cable upstream 0/2 shutdown
cable upstream 0/3 shutdown
cable upstream 1/0 channel-type mtdma
cable upstream 1 frequency 33400000
cable upstream 1 pre-equalization
cable upstream 1 physical-delay automatic
cable upstream 1 loadbalance-group BG25
no cable upstream 1 shutdown
no cable upstream 1/0 shutdown
cable upstream 1/1 shutdown
cable upstream 1/2 shutdown
cable upstream 1/3 shutdown
cable upstream 2/0 channel-type atdma
cable upstream 2 channel-width 6400000
cable upstream 2 frequency 37800000
cable upstream 2 pre-equalization
cable upstream 2 physical-delay automatic
cable upstream 2 trap-enable-rdn
cable upstream 2/0 range-backoff 2 8
cable upstream 2 map-interval 2000
cable upstream 2 loadbalance-group BG26
no cable upstream 2 shutdown
no cable upstream 2/0 shutdown
cable upstream 2/1 shutdown
cable upstream 2/2 shutdown
cable upstream 2/3 shutdown
cable upstream 3/0 channel-type mtdma
cable upstream 3 frequency 33400000
cable upstream 3 pre-equalization
cable upstream 3 physical-delay automatic
cable upstream 3 trap-enable-rdn
cable upstream 3/0 range-backoff 2 8
cable upstream 3 map-interval 2000
cable upstream 3 loadbalance-group BG26
no cable upstream 3 shutdown
no cable upstream 3/0 shutdown
cable upstream 3/1 shutdown
cable upstream 3/2 shutdown
cable upstream 3/3 shutdown
cable upstream 4/0 channel-type atdma
cable upstream 4 channel-width 6400000
cable upstream 4 frequency 37800000
cable upstream 4 pre-equalization
cable upstream 4 physical-delay automatic
no cable upstream 4 trap-enable-if
cable upstream 4 trap-enable-rdn
cable upstream 4/0 range-backoff 2 8
cable upstream 4 map-interval 2000
cable upstream 4 loadbalance-group BG27
no cable upstream 4 shutdown
no cable upstream 4/0 shutdown
cable upstream 4/1 shutdown
cable upstream 4/2 shutdown
cable upstream 4/3 shutdown
cable upstream 5/0 channel-type mtdma
cable upstream 5 frequency 33400000
cable upstream 5 pre-equalization
cable upstream 5 physical-delay automatic
no cable upstream 5 trap-enable-if
cable upstream 5 trap-enable-rdn
cable upstream 5/0 range-backoff 2 8
cable upstream 5 map-interval 2000
cable upstream 5 loadbalance-group BG27
no cable upstream 5 shutdown
no cable upstream 5/0 shutdown
cable upstream 5/1 shutdown
cable upstream 5/2 shutdown
cable upstream 5/3 shutdown
cable upstream 6/0 channel-type atdma
cable upstream 6 channel-width 6400000
cable upstream 6 frequency 37800000
cable upstream 6 pre-equalization
cable upstream 6 physical-delay automatic
no cable upstream 6 trap-enable-if
cable upstream 6 trap-enable-rdn
cable upstream 6/0 range-backoff 2 8
cable upstream 6 map-interval 2000
cable upstream 6 loadbalance-group BG28
no cable upstream 6 shutdown
no cable upstream 6/0 shutdown
cable upstream 6/1 shutdown
cable upstream 6/2 shutdown
cable upstream 6/3 shutdown
cable upstream 7/0 channel-type mtdma
cable upstream 7 frequency 33400000
cable upstream 7 pre-equalization
cable upstream 7 physical-delay automatic
no cable upstream 7 trap-enable-if
cable upstream 7 trap-enable-rdn
cable upstream 7/0 range-backoff 2 8
cable upstream 7 map-interval 2000
cable upstream 7 loadbalance-group BG28
no cable upstream 7 shutdown
no cable upstream 7/0 shutdown
cable upstream 7/1 shutdown
cable upstream 7/2 shutdown
cable upstream 7/3 shutdown
cable dynamic-service authorization-mode unauthorize
cable dynamic-service active-timeout 300
cable dynamic-service admitted-timeout 300
ip dhcp relay information option
host authorization on
dhcp leasequery authorization on
cable flap-list size 4096
!
interface cable 9/1
shutdown
cable bind downstream 1
cable downstream 1 interleave-depth 8
cable downstream 1 shutdown
cable dynamic-service authorization-mode disable
!
interface cable 10/0
cable bundle 1
no ip address
no shutdown
no trap-enable-if
cable bind downstream 0
cable downstream 0 interleave-depth 8
cable downstream 0 shutdown
cable downstream bonding-group 8 13/6/0 13/6/1 13/6/2 13/6/3 13/7/0 13/7/1 13/7/2 13/7/3
cable bind upstream 0,1,2,3,4,5,6,7
cable upstream 0/0 channel-type atdma
cable upstream 0 channel-width 6400000
cable upstream 0 frequency 37800000
cable upstream 0 pre-equalization
cable upstream 0 physical-delay automatic
cable upstream 0 loadbalance-group BG29
no cable upstream 0 shutdown
no cable upstream 0/0 shutdown
cable upstream 0/1 shutdown
cable upstream 0/2 shutdown
cable upstream 0/3 shutdown
cable upstream 1/0 channel-type mtdma
cable upstream 1 frequency 33400000
cable upstream 1 pre-equalization
cable upstream 1 physical-delay automatic
cable upstream 1 loadbalance-group BG29
no cable upstream 1 shutdown
no cable upstream 1/0 shutdown
cable upstream 1/1 shutdown
cable upstream 1/2 shutdown
cable upstream 1/3 shutdown
cable upstream 2/0 channel-type atdma
cable upstream 2 channel-width 6400000
cable upstream 2 frequency 37800000
cable upstream 2 pre-equalization
cable upstream 2 physical-delay automatic
cable upstream 2 trap-enable-rdn
cable upstream 2/0 range-backoff 2 8
cable upstream 2 map-interval 2000
cable upstream 2 loadbalance-group BG30
no cable upstream 2 shutdown
no cable upstream 2/0 shutdown
cable upstream 2/1 shutdown
cable upstream 2/2 shutdown
cable upstream 2/3 shutdown
cable upstream 3/0 channel-type mtdma
cable upstream 3 frequency 33400000
cable upstream 3 pre-equalization
cable upstream 3 physical-delay automatic
cable upstream 3 trap-enable-rdn
cable upstream 3/0 range-backoff 2 8
cable upstream 3 map-interval 2000
cable upstream 3 loadbalance-group BG30
no cable upstream 3 shutdown
no cable upstream 3/0 shutdown
cable upstream 3/1 shutdown
cable upstream 3/2 shutdown
cable upstream 3/3 shutdown
cable upstream 4/0 channel-type atdma
cable upstream 4 channel-width 6400000
cable upstream 4 frequency 37800000
cable upstream 4 pre-equalization
cable upstream 4 physical-delay automatic
no cable upstream 4 trap-enable-if
cable upstream 4 trap-enable-rdn
cable upstream 4/0 range-backoff 2 8
cable upstream 4 map-interval 2000
cable upstream 4 loadbalance-group BG31
no cable upstream 4 shutdown
no cable upstream 4/0 shutdown
cable upstream 4/1 shutdown
cable upstream 4/2 shutdown
cable upstream 4/3 shutdown
cable upstream 5/0 channel-type mtdma
cable upstream 5 frequency 33400000
cable upstream 5 pre-equalization
cable upstream 5 physical-delay automatic
no cable upstream 5 trap-enable-if
cable upstream 5 trap-enable-rdn
cable upstream 5/0 range-backoff 2 8
cable upstream 5 map-interval 2000
cable upstream 5 loadbalance-group BG31
no cable upstream 5 shutdown
no cable upstream 5/0 shutdown
cable upstream 5/1 shutdown
cable upstream 5/2 shutdown
cable upstream 5/3 shutdown
cable upstream 6/0 channel-type atdma
cable upstream 6 channel-width 6400000
cable upstream 6 frequency 37800000
cable upstream 6 pre-equalization
cable upstream 6 physical-delay automatic
no cable upstream 6 trap-enable-if
cable upstream 6 trap-enable-rdn
cable upstream 6/0 range-backoff 2 8
cable upstream 6 map-interval 2000
cable upstream 6 loadbalance-group BG32
no cable upstream 6 shutdown
no cable upstream 6/0 shutdown
cable upstream 6/1 shutdown
cable upstream 6/2 shutdown
cable upstream 6/3 shutdown
cable upstream 7/0 channel-type mtdma
cable upstream 7 frequency 33400000
cable upstream 7 pre-equalization
cable upstream 7 physical-delay automatic
no cable upstream 7 trap-enable-if
cable upstream 7 trap-enable-rdn
cable upstream 7/0 range-backoff 2 8
cable upstream 7 map-interval 2000
cable upstream 7 loadbalance-group BG32
no cable upstream 7 shutdown
no cable upstream 7/0 shutdown
cable upstream 7/1 shutdown
cable upstream 7/2 shutdown
cable upstream 7/3 shutdown
cable dynamic-service authorization-mode unauthorize
cable dynamic-service active-timeout 300
cable dynamic-service admitted-timeout 300
ip dhcp relay information option
host authorization on
dhcp leasequery authorization on
cable flap-list size 4096
!
interface cable 10/1
shutdown
cable bind downstream 1
cable downstream 1 interleave-depth 8
cable downstream 1 shutdown
cable dynamic-service authorization-mode disable
!
!
!
!
!
!
!
!
!
!
!
!
!
!
snmp-server view docsisManagerView iso excluded
snmp-server trap rate-limit 100 1
!
!
packet-cable
dqos shutdown
mm shutdown
no em shutdown
no es shutdown
!
!
ipsec
ipsec shutdown
!
!
session-timeout console 0
session-timeout telnet 5
!
telnet session-limit 16
!
alias all wr copy running-config startup-config
alias all scm show cable modem
alias all scmst show cable modem summary total
alias all sc show chassis status
!
!
!
!
!
!
no ssh enable
!
!
no logging trap
no logging snmp-trap
logging facility local7
!
!
!
!
!
!
!
enable rdn-process
!
!
!
xfabric keepalive monitor
xfabric keepalive 880-recover
xfabric keepalive cmts-rebind
!
icp keepalive monitor
icp keepalive slot-reset
icp keepalive debug
!
!
!
!
logging evt clear ltsc reg 108
!
!
!
!
!
!
cable service-class
mab DefRRDown 1
cap DefRRDown 10
schedpriority DefRRDown 3
!
schedpriority DefEMDown 6
!
mab DefVoiceDown 10
!
mab DefBEDown 70
!
mab DefRRUp 1
cap DefRRUp 10
schedpriority DefRRUp 3
!
mab DefUGSAD 1
!
mab DefRTPS 1
!
mab DefNRTPS 1
!
mab DefUGS 30
!
mab DefBEUp 50
!
!
!
!
!
cable multi-ds-override
!
!
!
!
!
!
!
!
!
no ipdr enable
!
!
!
!
!
!
!
!
!
!
!
cable downstream non-bonding-reset interval 300
!
!
!
!

cmcaldas
question

you have downstream 0 and 1 from the 2x8 in the bonding group, don't see downstream frequency for 0 and 1 isn't configured.

your interleaver is at 8, I recommend it be at 32.

Can you post the modem config file you tried to use as well as show cable modem verbose?

interface cable 0/0
cable bundle 1
no ip address
no shutdown
no trap-enable-if
cable bind downstream 0,11/0/0,11/0/1,11/0/2,11/0/3,11/1/0,11/1/1,11/1/2,11/1/3
cable downstream 0 interleave-depth 8
cable downstream 0 shutdown
cable downstream bonding-group 1 11/0/0 11/0/1 11/0/2 11/0/3 11/1/0 11/1/1 11/1/2 11/1/3
cable bind upstream 0,1,2,3,4,5,6,7

lcuevas
Hi cmcaldas, thanks for reply

Hi cmcaldas, thanks for reply

I still do not solve
But you're right, I had changed the interleaver to 8 during the tests, but at 32 it behaves the same, the speed does not exceed 5Mbps on that CM model

This is the CM config file

Network Access Control:on
Maximum Number of CPEs:16
Upstream Service Flow Encodings
Service Flow Reference:1
Quality of Service Parameter Set:provisioned admitted active
Upstream Maximum Sustained Traffic Rate:30720000
Downstream Service Flow Encodings
Service Flow Reference:2
Quality of Service Parameter Set:provisioned admitted active
Downstream Maximum Sustained Traffic Rate:30720000
SNMPv1v2c Coexistence Configuration
SNMPv1v2c Community Name:public
SNMPv1v2c Transport Address Access
SNMPv1v2c Transport Address:172.16.0.0/0
SNMPv1v2c Transport Address Mask:255.255.0.0/0
SNMPv1v2c Access View Type:read-write
SNMPv1v2c Access View Name:docsisManagerView

cmcaldas
modem file

your upstream is too high if it's on a 2x8 and not bonded. your missing burst values, try this 15x5 file and make changes After you get your 15Mbps download speed. disregard the cert section, but leave the enable 2.0 at the bottom.

post your results

Network Access Control:on
SNMP MIB Object(docsDevNmAccessIp.1):1.3.6.1.2.1.69.1.2.1.2.1, IP Address, 0.0.0.0
SNMP MIB Object(docsDevNmAccessIpMask.1):1.3.6.1.2.1.69.1.2.1.3.1, IP Address, 0.0.0.0
SNMP MIB Object(docsDevNmAccessCommunity.1):1.3.6.1.2.1.69.1.2.1.4.1, Octet String, public
SNMP MIB Object(docsDevNmAccessControl.1):1.3.6.1.2.1.69.1.2.1.5.1, Integer, 2
SNMP MIB Object(docsDevNmAccessInterfaces.1):1.3.6.1.2.1.69.1.2.1.6.1, Octet String, @
SNMP MIB Object(docsDevNmAccessStatus.1):1.3.6.1.2.1.69.1.2.1.7.1, Integer, 4
SNMP MIB Object(unknown OID 1.3.6.1.4.1.1166.1.19.3.1.25.0):1.3.6.1.4.1.1166.1.19.3.1.25.0, Integer, 1
SNMP MIB Object(unknown OID 1.3.6.1.4.1.1166.1.19.3.6.3.0.84):1.3.6.1.4.1.1166.1.19.3.6.3.0.84, Octet String, 1
Baseline Privacy Configuration Settings
Authorize Wait Timeout:10
Reauthorize Wait Timeout:10
Authorization Grace Time:600
Operational Wait Timeout:10
Rekey Wait Timeout:10
TEK Grace Time:3600
Authorize Reject Wait Timeout:60
SA Map Wait Timeout:10
SA Map Max Retries:10
Maximum Number of CPEs:9
Upstream Service Flow Encodings
Service Flow Reference:1
Quality of Service Parameter Set:provisioned admitted active
Traffic Priority:5
Upstream Maximum Sustained Traffic Rate:5000000
Maximum Traffic Burst:25000
Maximum Concatenated Burst:15000
Service Flow Scheduling Type:Best Effort
Downstream Service Flow Encodings
Service Flow Reference:5
Quality of Service Parameter Set:provisioned admitted active
Traffic Priority:6
Downstream Maximum Sustained Traffic Rate:15000000
Maximum Traffic Burst:19000
Privacy Enable:on
Manufacturer Code Verification Certificate:308203A130820289A00302010202106842CB72AC75DDBECF17A455F79A19E1300D06092A864886F70D0101050500308197310B300906035504061302555331393037060355040A133044617461204F766572204361626C65205365727669636520496E746572666163652053706563696669636174696F6E7331153013060355040B130C4361626C65204D6F64656D73313630340603550403132D444F43534953204361626C65204D6F64656D20526F6F7420436572746966696361746520417574686F72697479301E170D3031303731313030303030305A170D3231303330323233353935395A3065310B3009060355040613025553311D301B060355
Manufacturer Code Verification Certificate:040A13144D6F746F726F6C6120436F72706F726174696F6E310F300D060355040B1306444F43534953312630240603550403131D436F646520566572696669636174696F6E20436572746966696361746530820122300D06092A864886F70D01010105000382010F003082010A0282010100A637F0D3AC74D4CAA5AA900042C49AC0B08387D3F7FB928121B334E1594A59AF73E94AC812A5F59D604EF624D56DDA01411443A90FF548E99EE232BD66534E0C65899D063AF5DBBD7D9BA9361B0AD21496BA5E6D7934976950DA7DC689918C819FF5977A5A2401D3F20FEBE2749CAC2965A4FBD5C05113C4D2DB6E8EC45807906F1BF31ACCA4FD8D8EE913DE
Manufacturer Code Verification Certificate:27BFFD9BEAD227DC2FF4EF89868AB3B7357F3F195DA62A779839ED3DCEDF218370C2C1107F60D59AD3494A516E563807D13B5DF9225228313A4C53F0FE1B998B01C4A5EE17150EF72D286CF71E5A0FE6830A5BE082FE774FC051B83142D3527854414E12D5A6557FB838DCD03FB40A10686D4E490203010001A31A301830160603551D250101FF040C300A06082B06010505070303300D06092A864886F70D0101050500038201010044D53B910E323D9ED89217F730C1F0F8C50099087E0762A74C7DBD2BB393CFAB2855C66FBBAFAD0E31A632A8526C5C359B7E66CCDA7127CC42923054CBC4B106F533137D1681ECF6A74E137A2B5940A1983D018AA4
Manufacturer Code Verification Certificate:ED05929FAC6F57E1C195EF214A616CA02900EAAA88D7F2E49A7D954162E867A9B8E84C58904944CDE2360B8542E67DD412CFE171FC881E92AE4AD7964D04ABC5CFF73C248FC14399FFEBC00288EA773A8C3F6068D7CF96E74B6690D05250BAF9D3DFBC7C2766718A04A07B350311EE794D51256587923BB503C2FD010BFF4710E1DC3C2C708A40900DF0C1643D06548803883322D3D5CBA25AC90B4644FDA11253FF33201F3670052DAC4E
Co-signer Code Verification Certificate:308203A130820289A00302010202106842CB72AC75DDBECF17A455F79A19E1300D06092A864886F70D0101050500308197310B300906035504061302555331393037060355040A133044617461204F766572204361626C65205365727669636520496E746572666163652053706563696669636174696F6E7331153013060355040B130C4361626C65204D6F64656D73313630340603550403132D444F43534953204361626C65204D6F64656D20526F6F7420436572746966696361746520417574686F72697479301E170D3031303731313030303030305A170D3231303330323233353935395A3065310B3009060355040613025553311D301B060355
Co-signer Code Verification Certificate:040A13144D6F746F726F6C6120436F72706F726174696F6E310F300D060355040B1306444F43534953312630240603550403131D436F646520566572696669636174696F6E20436572746966696361746530820122300D06092A864886F70D01010105000382010F003082010A0282010100A637F0D3AC74D4CAA5AA900042C49AC0B08387D3F7FB928121B334E1594A59AF73E94AC812A5F59D604EF624D56DDA01411443A90FF548E99EE232BD66534E0C65899D063AF5DBBD7D9BA9361B0AD21496BA5E6D7934976950DA7DC689918C819FF5977A5A2401D3F20FEBE2749CAC2965A4FBD5C05113C4D2DB6E8EC45807906F1BF31ACCA4FD8D8EE913DE
Co-signer Code Verification Certificate:27BFFD9BEAD227DC2FF4EF89868AB3B7357F3F195DA62A779839ED3DCEDF218370C2C1107F60D59AD3494A516E563807D13B5DF9225228313A4C53F0FE1B998B01C4A5EE17150EF72D286CF71E5A0FE6830A5BE082FE774FC051B83142D3527854414E12D5A6557FB838DCD03FB40A10686D4E490203010001A31A301830160603551D250101FF040C300A06082B06010505070303300D06092A864886F70D0101050500038201010044D53B910E323D9ED89217F730C1F0F8C50099087E0762A74C7DBD2BB393CFAB2855C66FBBAFAD0E31A632A8526C5C359B7E66CCDA7127CC42923054CBC4B106F533137D1681ECF6A74E137A2B5940A1983D018AA4
Co-signer Code Verification Certificate:ED05929FAC6F57E1C195EF214A616CA02900EAAA88D7F2E49A7D954162E867A9B8E84C58904944CDE2360B8542E67DD412CFE171FC881E92AE4AD7964D04ABC5CFF73C248FC14399FFEBC00288EA773A8C3F6068D7CF96E74B6690D05250BAF9D3DFBC7C2766718A04A07B350311EE794D51256587923BB503C2FD010BFF4710E1DC3C2C708A40900DF0C1643D06548803883322D3D5CBA25AC90B4644FDA11253FF33201F3670052DAC4E
Enable 2.0 mode:on